obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
7.20
zaza2002
AVM heeft 7.20 uitgebracht. Uiteraard niet voor de 7581 vanwege EOL.
Is het eigenlijk bekend of mogelijke veiligheidsproblemen die blijken op te treden bij 7.13, voor de 7581 nog hersteld worden? We zouden anders langzamerhand een "brakke" configuratie kunnen krijgen.
 
Gieter
In 2014 was er een ernstig veiligheidslek en de 7170 kreeg toen ook wel een patch. In zulke gevallen doen ze wat ze kunnen, als de hardware het toe laat.
 
tubejack

zaza2002 wrote:

AVM heeft 7.20 uitgebracht. Uiteraard niet voor de 7581 vanwege EOL.
Is het eigenlijk bekend of mogelijke veiligheidsproblemen die blijken op te treden bij 7.13, voor de 7581 nog hersteld worden? We zouden anders langzamerhand een "brakke" configuratie kunnen krijgen.


Tot de 7583 MKII overneemt, dat zal toch geen jaren duren? Think
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; '7.20', te verwijzen!
BBcode:
HTML: