obey-robots.txt
24 Oktober 2017, 07:36
Navigatie
Ledenenquête
XS4ALL, ik wil een herhalende reeks opnames kunnen instellen!

Ja.
Ledenenquête: XS4ALL, ik wil een herhalende reeks opnames kunnen instellen! Ja. 81% [128 stemmen]
81% [128 stemmen]

Nee.
Ledenenquête: XS4ALL, ik wil een herhalende reeks opnames kunnen instellen! Nee. 1% [2 stemmen]
1% [2 stemmen]

Maakt niet uit, ik download het wel van internet.
Ledenenquête: XS4ALL, ik wil een herhalende reeks opnames kunnen instellen! Maakt niet uit, ik download het wel van internet. 4% [6 stemmen]
4% [6 stemmen]

Niet van toepassing.
Ledenenquête: XS4ALL, ik wil een herhalende reeks opnames kunnen instellen! Niet van toepassing. 14% [22 stemmen]
14% [22 stemmen]

Stemmen: 158
U dient in te loggen om te stemmen.
Gestart: 05 jun 2012

Enquête-archief
Steun ons
Voordeelcode: gebruikers2017 I-Telligent Usenet
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
XS4ALL Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Alle modems geleverd door XS4ALL, waaronder de FRITZ!Box 7170.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

FRITZ!Box 7581 problemen

RobEdith
N.a.v. mijn melding van een probleem met het instellen van de Line Settings, die weer teruggezet worden, krijg ik het volgende retour van AVM. Is er iemand, die dit ook eens wil uitproberen, zodat er vastgesteld kan worden of er meerdere zijn, die hier last van hebben.

Dit is het antwoord :

We are not aware of any such issues on side of the FRITZ!Box in this context. I therefore assume a local cause and recommend to perform the following measures and to test the behaviour after each step:

Clear the cache of your Internet browser as described in step 2 of this guide:

- Only blank, white or incomplete page is displayed instead of the FRITZ!Box user interface
- Deactivate all plugins, add-ons and extensions in the browser that may block the communication to the FRITZ!Box.
- Test the behaviour with a different up-to-date browser (e.g. Firefox, Opera etc.) in its default settings, without any plugins and add-ons.
- Check the settings of installed security software (e.g. anti virus, firewall) and that the latest version is installed.
- Also test the behaviour on other network devices, e.g. a different computer.

Is the issue still present, now? if so, please provide the following information for investigation:

- How does the error present itself, exactly?
- How often and at which instances does the issue occur?
- Can you reproduce this issue on demand?
- Which browsers and browser versions and on which operating systems have you tested?
- Please compile the FRITZ!Box support data directly after you have applied the changes:
Generating support data for the FRITZ!Box (https://en.avm.de/service/fritzbox/fritzbox-7581/knowledge-base/publication/show/1426_Generating-support-data/)

Please document the settings with screenshots of the FRITZ!Box page, with the desired setting before applying it and then once again when you enter it again.


Alvast bedankt voor de moeite,

Rob
Huidig modem : FritzBox 7581
Eerder gebruikt : Fritzbox 7170, 7360
 
Roger
@XS4ALL @AVM_NL
RobEdith schreef:
Is er iemand, die dit ook eens wil uitproberen, zodat er vastgesteld kan worden of er meerdere zijn, die hier last van hebben.
Ik heb het uitgeprobeerd. Bij mij staan alle instellingen standaard op Maximum Performance. Vervolgens heb ik alle instellingen op Maximum Stability gezet en op Apply geklikt. Daarna stond alleen Intended signal-to-noise ratio nog op Maximum Stability. De overige instellingen stonden weer terug op Maximum Performance. Het legen van de browser cache maakte geen verschil.

Wat mij verder opviel dat de Fritz!Box aangeeft dat de verbinding op nieuw zal worden opgebouwd, maar dat dit feitelijk niet gebeurt.

Edit: Ik heb nog wat verder geëxperimenteerd. Als je de instellingen één voor één op Maximum Stability zet, dan lijken ze wel te houden. Echter... als je de instellingen dan opnieuw ophaalt, dan blijkt alleen Intended signal-to-noise ratio nog op Maximum Stability te staan. De rest is terug bij af.
We are not aware of any such issues on side of the FRITZ!Box in this context. I therefore assume a local cause[...]
Voor wat het eerste betreft: bij deze nu wel. Voor wat het tweede betreft: het is een bug.

Edit 2: bovenstaande is met FireFox 56. Met Internet Explorer 11 kan ik wel alle instellingen tegelijk op Maximum Stability zetten, maar ook dan gaan alle instellingen behalve Intended signal-to-noise ratio weer vanzelf terug naar Maximum Performance als ik de instellingen opnieuw ophaal.
Gewijzigd door Roger op 12 oktober 2017, 16:45
Speedtouch 510i / FB 7170 / FB 7340 / FB 7581 (6.80/6.83/6.85/6.85-46834)
 
Prutser
RobEdith schreef:

N.a.v. mijn melding van een probleem met het instellen van de Line Settings, die weer teruggezet worden, krijg ik het volgende retour van AVM. Is er iemand, die dit ook eens wil uitproberen, zodat er vastgesteld kan worden of er meerdere zijn, die hier last van hebben.
Rob

Wat een flauwe reactie, dit is met één eenvoudige test toch direct aan te tonen? Mijn 7581 doet exact hetzelfde als bij Roger, die Intended signal-to-noise ratio blijft staan, de rest is bij het opnieuw ophalen van de pagina weer gereset in de stand uiterst rechts.
 
tubejack
Prutser schreef:
Mijn 7581 doet exact hetzelfde als bij Roger, die Intended signal-to-noise ratio blijft staan, de rest is bij het opnieuw ophalen van de pagina weer gereset in de stand uiterst rechts.


De mijne ook. Bij de 7369 gaat hij opnieuw met de VDSL lijn syncen. Dij de 7581 niet.
 
RobEdith
Mooi, dan ligt het dus niet alleen aan mij. Dan ga ik dat aan ze terugkoppelen.

Bij mij blijft alleen de bovenste van de Receive direction (Intended signal-to-noise ratio) staan, wanneer ik het gewijzigd heb en naar bijv. Overview ga en weer terug naar Line Settings.

Ik heb het met Firefox ESR 52.4.0 geprobeerd, maar ook met Safari. Nog andere browsers, die ik kan toevoegen (mag eventueel via een prive bericht).
Huidig modem : FritzBox 7581
Eerder gebruikt : Fritzbox 7170, 7360
 
Prutser
RobEdith schreef:

Mooi, dan ligt het dus niet alleen aan mij. Dan ga ik dat aan ze terugkoppelen.

Bij mij blijft alleen de bovenste van de Receive direction (Intended signal-to-noise ratio) staan, wanneer ik het gewijzigd heb en naar bijv. Overview ga en weer terug naar Line Settings.

Ik heb het met Firefox ESR 52.4.0 geprobeerd, maar ook met Safari. Nog andere browsers, die ik kan toevoegen (mag eventueel via een prive bericht).


En hier met Chrome versie 61.0.3163.100 ...
 
helderzicht
Heb ook al een keer meegemaakt dat de schuijfjes niet bleven staan. Met Safari als browser. AVM doet weer alsof de neus bloedt en schrikt je af met een ellenlange protocol van onderzoek. Dit is een bug!!
Net zoiets als het overzicht waarin ik altijd meer geupload heb dan gedownload, absolute nonsense.
Net zoiets als het ontbreken van mijn eigen gebruik in de wekelijkse grafiekrapportage.
Hebben ze in Berlijn wel 7581’s staan?

Dat XS4all dit allemaal zo laat is een gotspe!
 
tubejack
In Duitsland kun je zo ver ik weet geen pair-bonding krijgen. Er is ook nauwelijks snel internet.

Qua infrastructuur loopt het achter, weet ik sinds kort.
Dat had ik echt niet verwacht, van zo' n economisch sterk, machtig en mooi land.

Verbaas je.

https://nos.nl/ar...arden.html
 
meppele
helderzicht schreef:

Heb ook al een keer meegemaakt dat de schuijfjes niet bleven staan. Met Safari als browser. AVM doet weer alsof de neus bloedt en schrikt je af met een ellenlange protocol van onderzoek. Dit is een bug!!
Net zoiets als het overzicht waarin ik altijd meer geupload heb dan gedownload, absolute nonsense.
Net zoiets als het ontbreken van mijn eigen gebruik in de wekelijkse grafiekrapportage.
Hebben ze in Berlijn wel 7581’s staan?

Dat XS4all dit allemaal zo laat is een gotspe!


Ter aanvulling: zowel met Chrome (op Chromebook), met Edge (met Win10) en leeggemaakte browsercaches blijft ook bij mij alleen van de receive direction de Intended signal-to-noise ratio staan bij de gekozen positie, de anderen gaan terug naar max. performance. 7581 meld dat na Applay de verbinding 'will be established'. De verbinding verbreken en opnieuw weer opbouwen gebeurt echter niet.
Overigens is mijn 7581 met firmware 06.85-46834 PLUS uiterst stabiel en verneem sinds deze update geen gekraak meer. Wel, en dat was nieuw, één keer werd spontaan de verbinding geheel verbroken en één keer hoorde de 'andere kant' mij helemaal niet meer en ik die 'andere kant' wel. Na opnieuw inbellen door 'gene zijde' was het contact weer oké.

eggie
 
Roger
meppele schreef:
Overigens is mijn 7581 met firmware 06.85-46834 PLUS uiterst stabiel
Ook hier draait 06.85-46834 PLUS zonder problemen. Zo te zien heeft deze versie het probleem opgelost dat mijn oudere DECT toestellen (Gigaset A58H) soms wel en soms niet belden bij een inkomend gesprek. Als het goed blijft functioneren, dan wil ik al mijn DECT toestellen overzetten naar de 7581. Dan heb ik tenminste geen last meer van de oproepvertraging op FON1/FON2. Maar voor het zover is, ga ik eerst nog wat stoeien met telefoonboek en antwoordapparaat in de 7581.

Weet iemand overigens wat dat 'PLUS' in de naam van dit image betekent? Ik heb tot nu toe geen nieuwe functies kunnen ontdekken Think
Speedtouch 510i / FB 7170 / FB 7340 / FB 7581 (6.80/6.83/6.85/6.85-46834)
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'FRITZ!Box 7581 problemen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Fritz!box 7581 en DECT Fritzbox 319 22 oktober 2017, 20:23
Fritz!Box 7581 telefoonboek en DECT Fritzbox 1 14 oktober 2017, 12:36
Consumentenbond: Oproep ervaringen problemen klantenservice provider Fritzbox 1 13 oktober 2017, 12:52
Fritz!Box 7490 na FW update 6.80 geen TV Fritzbox 13 12 oktober 2017, 23:49
nog DECT problemen na update? Fritzbox 55 12 oktober 2017, 22:22
Goedemorgen bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Prutser00:13:01
| japio07:25:04
| mimisiku08:01:55
| lsluijter08:12:17
| EvertB08:24:36
| tubejack08:42:01
| meppele08:53:18
| diedvdyk08:53:55
| Marcel09:00:35
| Autochris09:09:57
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

28 september 2017, 00:16
Op de website AVM-international staat een beta versie 46788 voor de Fritz!box 7490 met MESH ondersteuning.

15 juli 2017, 13:55
Nappy667, beschik je wel over 2 telefoonaansluitin
gen, anders krijg je dat nooit. Dat is wat mij verteld is gister.

02 juli 2017, 13:57
iemand in dordrecht al naar 80Mb/s?

08 april 2017, 13:33
deze layout doet me denken aan het Netscape-tijdperk!

01 maart 2017, 14:30
Ik probeerde vandaag een nummer van een gemeente te bellen (6 cijfers; bijv 140344) dat lukte pas na het in6tikken van *# voor de cijfers (dank aan de helpdesk) hoe kan dat en had ik dit kunnen weten?