obey-robots.txt
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
FRITZ!Box 7581 problemen
chrisvi
Weet iemand het verschil als je WiFi-overdracht voor Live TV optimaliseren uitzet?
Gebruik nml geen wifi voor tv
 
Lowiekse
Ik heb het uit gezet en merk geen verschil. Mijn TV is via UTP-kabel aangesloten rechtstreeks op de Fritzbox
A day without laughter is a day wasted.
My opinion doesn't have to be the right one, but it's my opinion.
 
loekf

Quote

chrisvi schreef:

Zins 13:33 modem online met 7.01.
Vier (4) Fritz repeaters probleem loos in mesh.
Nummer 5 krijg ik zelfs handmatig niet aan de praat.
Lijkt alsof alles zelfs soepeler loopt nu.

Voor dat julle gaan vragen zo veel repeaters, Voor Wifi deurbel achter wifi deurbel In de schuur zelfs wifi. Beton is een slechte geleider ;-)


Hehe... ik zit hier nu met 3 repeaters (1 wired) in een appartement, allemaal met mesh. Ik zie het herstarten van de 7581 alleen als je de repeater als wireless bridge configureert. Net eentje wired aangesloten en de 7581 blijft gewoon "up".

Mijn 7581 is nu een kleine week "up", geen reboots gezien. Geupgrade vanaf de laatste stabiele/beta versie van mei vorig jaar (6.85).

PS: waarom eentje wired in de woonkamer ? Tussen mijn gang en woonkamer zit een dragende muur. Wifi kwam er wel doorheen (zit ook een gat voor een deur), maar snelheid was niet echt top.
FRITZ!Box 7581 (7.01 - 222 Mbps/33 Mbps - Vplus) | 3 x FRITZ!WLAN 1750E (7.01) | XS4ALL Internet Plus + Bellen Basis
 
helderzicht

Quote

tubejack schreef:

Quote

helderzicht schreef:
Het vreemde is dat ik eerder gewoon kon inloggen door een gastnetwerk aan te leggen maar het niet te gebruiken


Tja AVM Helpless En als je het gasten netwerk eens weghaal of een heel andere naam geeft....


Heb logs naar AVM gestuurd, alles was vgls. hen OK. Advies was om nog eens fabrieksinstellingen terug te zetten en met WPS knopprocedure de repeater weer te koppelen aan de FB. Gastnetwerk eerst verwijderd en daarna de geadviseerde procedures gevolgd.
En ja hoor, voor het eerst werkt alles normaal en in de mesh!
 
Roger

Quote

helderzicht schreef:
Heb logs naar AVM gestuurd, alles was vgls. hen OK. Advies was om nog eens fabrieksinstellingen terug te zetten en met WPS knopprocedure de repeater weer te koppelen aan de FB. Gastnetwerk eerst verwijderd en daarna de geadviseerde procedures gevolgd.
En ja hoor, voor het eerst werkt alles normaal en in de mesh!
Voor AVM is dit case closed, maar de kans is groot dat er een onopgelost onderliggend probleem is.

Een van de grootste problemen bij software met een heel lange uptime zijn fouten met een cumulatief karakter. Op enig moment gaat het mis zonder direct aanwijsbare oorzaak (en al helemaal niet reproduceerbaar). Vaak lost een herstart het probleem op (kijk voor de lol eens dit Youtube filmpje), soms rest niets anders dan het zaakje opnieuw installeren. Het kan een hele tijd duren voordat een fabrikant beseft dat er nog een probleem opgelost moet worden.

Ik ben bang dat de vraag voor jou zal zijn hoe lang het nu blijft werken.
Gewijzigd door Roger op 25 november 2018, 19:04
Speedtouch 510i => FB 7170 => FB 7340 => FB 7581 (7.01) + Repeater 1750E (7.10)
 
helderzicht

Quote

Roger schreef:

Quote

helderzicht schreef:
Heb logs naar AVM gestuurd, alles was vgls. hen OK. Advies was om nog eens fabrieksinstellingen terug te zetten en met WPS knopprocedure de repeater weer te koppelen aan de FB. Gastnetwerk eerst verwijderd en daarna de geadviseerde procedures gevolgd.
En ja hoor, voor het eerst werkt alles normaal en in de mesh!
Voor AVM is dit case closed, maar de kans is groot dat er een onopgelost onderliggend probleem is.

Een van de grootste problemen bij software met een heel lange uptime zijn fouten met een cumulatief karakter. Op enig moment gaat het mis zonder direct aanwijsbare oorzaak (en al helemaal niet reproduceerbaar). Vaak lost een herstart het probleem op (kijk voor de lol eens dit Youtube filmpje), soms rest niets anders dan het zaakje opnieuw installeren. Het kan een hele tijd duren voordat een fabrikant beseft dat er nog een probleem opgelost moet worden.

Ik ben bang dat de vraag voor jou zal zijn hoe lang het nu blijft werken.



Alles werkt nu maar ik heb het probleem kunnen reproduceren. Nadat ik de repeater in de mesh had gebracht ging het weer fout toen ik daarna voor het eerst op de UI van de repeater inlogde en taal , country etc. invulde. Daarna weer onmogelijk om iPad in te loggen op mijn eigen WiFi netwerk in de omgeving van de repeater terwijl dat wel ging bij de FB 7581.
 
Roger

Quote

helderzicht schreef:
Alles werkt nu maar ik heb het probleem kunnen reproduceren. Nadat ik de repeater in de mesh had gebracht ging het weer fout toen ik daarna voor het eerst op de UI van de repeater inlogde en taal , country etc. invulde. Daarna weer onmogelijk om iPad in te loggen op mijn eigen WiFi netwerk in de omgeving van de repeater terwijl dat wel ging bij de FB 7581.
Meteen inmeshen na een factory reset is een van de standaardroutes. Zou AVM er van uit gaan dat je daarna niet meer zou willen inloggen op de repeater? Of hebben ze het gewoon niet goed getest? Afijn, met dit concrete scenario zouden ze het probleem uit de wereld moeten kunnen helpen.
Speedtouch 510i => FB 7170 => FB 7340 => FB 7581 (7.01) + Repeater 1750E (7.10)
 
tubejack

Quote

Roger schreef:
Meteen inmeshen na een factory reset is een van de standaardroutes. Zou AVM er van uit gaan dat je daarna niet meer zou willen inloggen op de repeater?


In de demo filmpjes, is alles met één druk op de knop geregeld..... Maar ik vermoed beide soort gebruikers. De druk-op-de-knop en hen die wat meer in willen stellen. Zoals een vast lokaal ip-adres of ander WiFi kanaal, WiFi zend vermogen etc.

Afijn het draait nu hier erg strak. DSL is nog niet zo snel geweest. Het is maar 1 of 2 Mb's, kan ook toeval zijn, maar toch. Waar ik blij mee ben is de 6Mb upload Smile
 
chrisvi
Zelfde verschil in snelheid merk ik ook.
 
chrisvi
Trouwens is de 7.01 nu nog steeds beta ? Aangezien ik bij xs4all nog steeds alleen de 06.85-50446 zie
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'FRITZ!Box 7581 problemen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Fritz!OS 7 Fritzbox : 265 16 mei 2019
Mede8er X6003D en Fritz!box 5490 Instelling problemen : 2 14 apr 2019
Geen poorten open fritzbox 7581 Fritzbox : 3 06 apr 2019
1 April 2019, Nieuwe Fritz!Box !! Fritzbox : 2 02 apr 2019
Afstand NT1 naar Fritz!Box 7490 Installatie problemen : 9 28 mrt 2019