obey-robots.txt
17 Juli 2018, 18:58
Navigatie
Ledenenquête
XS4ALL, ik wil een herhalende reeks opnames kunnen instellen!

Ja.
Ledenenquête: XS4ALL, ik wil een herhalende reeks opnames kunnen instellen! Ja. 79% [152 stemmen]
79% [152 stemmen]

Nee.
Ledenenquête: XS4ALL, ik wil een herhalende reeks opnames kunnen instellen! Nee. 2% [4 stemmen]
2% [4 stemmen]

Maakt niet uit, ik download het wel van internet.
Ledenenquête: XS4ALL, ik wil een herhalende reeks opnames kunnen instellen! Maakt niet uit, ik download het wel van internet. 6% [12 stemmen]
6% [12 stemmen]

Niet van toepassing.
Ledenenquête: XS4ALL, ik wil een herhalende reeks opnames kunnen instellen! Niet van toepassing. 13% [25 stemmen]
13% [25 stemmen]

Stemmen: 193
U dient in te loggen om te stemmen.
Gestart: 05 jun 2012

Enquête-archief
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
XS4ALL Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Post hier ervaringen en problemen met de installatie van de Fritz!Box en de SpeedTouch 780.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

port forwarding fritz 7581 werkt na een maand niet meer

focus
Goedendag,

we hadden op de fritzbox 7581 2 poorten opengezet de 8000 en 554 naar de 192.168.178.41 tbv een recorder.

Spontaan functioneert deze portforwarding sinds het weekend niet meer.

De forwarding stond nog in de router deze verwijderd en opnieuw erin gezet.

Alleen blijft de poort dicht.

Via het lan netwerk is de recorder te benaderen.

Heeft iemand hiervoor een oorzaak / oplossing?

Mvg
Focus
 
Dect
Ik heb dit probleem ook, na veerien dagen werkte de portfortwarding niet meer. Bleek dat de instelling spontaan verdwenen was ... Opnieuw gestart (stroom eraf , stroom er weer op, portfortwarding opnieuw ingesteld , werkt weer. Maar voor hoe lang?..
Ga de helpdesk maar weer eens bellen ....
 
bertB
Dect schreef:

Ik heb dit probleem ook, na veerien dagen werkte de portfortwarding niet meer. Bleek dat de instelling spontaan verdwenen was ... Opnieuw gestart (stroom eraf , stroom er weer op, portfortwarding opnieuw ingesteld , werkt weer. Maar voor hoe lang?..
Ga de helpdesk maar weer eens bellen ....


Ik zag port forwarding staan...
Heb boven een WEB-servertje staan en heb ontdekt dat zodra die aanstaat de verbindingen die via de LAN poorten lopen soms slecht worden. Heb XS4all TV, die geeft dan blauwe meldingen over ander kanaal kiezen en terugschakelen, kan soms opgenomen programma's niet bekijken enz. een PC via de LAN aansluiting reageert heeeel traag., Echter, alles via WIFI loopt door. Haal de ethernet kabel van die PC los, even wachten en wifi pikt het op en alles loopt, behalve de TV dan. Die gaat pas goed als de PC die WEB server doet wordt uitgezet. Dit alles met 06.83 code. Het gekke is, dit is soms. Dit is dus niet altijd. Soms loopt alles als een trein. Verbindingen naar de centrale lijken OK. Heb dus eigenlijk geen idee. Al een paar keer met XS4all gepraat, er is eea vervangen (de TV ontvanger) maar dit gaat niet over. Lijkt op wachten op nieuwe code?? Geen ideee..
 
PeterBremer
Precies hetzelfde probleem met FW 6.85 meer dan een half jaar later dan eerdere . Ook een verbinding met de 7360 (ingesteld als client) m.n. voor DECT verdwijnt.
Eerst werkt het prima, maar na een paar uurtjes is alles weg.

Dat naast dus het probleem met DECT, zowel de 230 V schakelaars (FRITZ!DECT 200) als de FRITZ!FON telefoons.

En dat is dus al ruim een jaar zo.
En als je AVM mailt dan doen ze net alsof ze de problemen niet kennen. Ze doen alsof het geheel nieuw voor ze is. Echt onvoorstelbaar. Ja zo los je het nooit op.

De 7360 en voorgangers waren prima en geven vertrouwen. Met de 7581 is het een ramp, volledig instabiel voor de meer bijzondere functies. Het lijkt erop dat de firmware geheel vanaf scratch opnieuw geschreven is.
Gezien de kwaliteit en mijn ervaring zou het me niet verbazen als ze een of ander Chinees bedrijf voor hebben ingehuurd.
 
tubejack
Nooit problemen met forwarden gehad.

Heb je misschien een eigen netwerk gemaakt? Anders dan het standaard netwerk van de Fritz box beginnende met 192.168.178.1 ? B.v. 192.168.0.1? Zo ja dan ligt daar mogelijk het probleem.
 
PeterBremer
tubejack schreef:

Nooit problemen met forwarden gehad.

Heb je misschien een eigen netwerk gemaakt? Anders dan het standaard netwerk van de Fritz box beginnende met 192.168.178.1 ? B.v. 192.168.0.1? Zo ja dan ligt daar mogelijk het probleem.


Ik heb me gehouden aan de instructies van XS4ALL de 7360 in client mode.
Hij krijgt dan zolang het werkt netjes een eigen IP adres: 192.168.178.22
Maar na een paar uur is dat opeens 192.168.178.1 ondanks dat e.a. zelfs op fixed IP adres stond, dus hetzelfde als de 7581. Ja dat zou fout kunnen gaan. Dus IP adres van 7581 gewijzigd in 192.168.178.3
Weer preciess hetzelfde eerst een goed IP adres, dan na enige tijd weer 192.168.178.1 en het werkt weer niet. Dus een clash van IP adressen is het niet echt.
 
tubejack
Hallo Peter,

Portforwarding werkt hier al een aantal jaren zonder problemen ik gebruik o.a. poort 80 en 443 voor mijn webservers.

Zet het desbetreffende apparaat eens in DHCP en in de 7581 in Home Network Overview ===> Network Connections ==> Klik op het "pootloodje" dat bij het desbetreffende apparaat hoort in het overzicht en vink het volgende aan. Always assign this network device the same IPv4 address

Als het goed is geeft de 7581 nu altijd hetzelfde ip-adres aan dit apparaat.
 
PeterBremer
tubejack schreef:

Hallo Peter,

Portforwarding werkt hier al een aantal jaren zonder problemen ik gebruik o.a. poort 80 en 443 voor mijn webservers.

Zet het desbetreffende apparaat eens in DHCP en in de 7581 in Home Network Overview ===> Network Connections ==> Klik op het "pootloodje" dat bij het desbetreffende apparaat hoort in het overzicht en vink het volgende aan. Always assign this network device the same IPv4 address

Als het goed is geeft de 7581 nu altijd hetzelfde ip-adres aan dit apparaat.


Het werkt bij mij al jaren goed op de 7360. De 7581 trekts zich niets aan van die vaste IP instellingen.
Na een paar uur werkt het gewoon niet meer. IP adressen zijn gewijzigd, opnieuw toekennen van port forwarding doet niets meer. Een echte zooi waarbij bij de 7360 geen enkel probleem heb met exact dezlfde instellingen.
 
tubejack
PeterBremer schreef:
Het werkt bij mij al jaren goed op de 7360. De 7581 trekts zich niets aan van die vaste IP instellingen.
Na een paar uur werkt het gewoon niet meer. IP adressen zijn gewijzigd, opnieuw toekennen van port forwarding doet niets meer. Een echte zooi waarbij bij de 7360 geen enkel probleem heb met exact dezlfde instellingen.


Zelfs 2 dezelfde Fritzboxen hoeven nog niet hetzelfde te zijn Think Ik had hiervoor een 7369 ook zonder problemen met port forwarding.

Heb je per ongeluk niet iets veranderd in de DHCP van de Fritzbox ? M.a.w. dat hij spontaan vanaf 192.168.178.1 ip-adressen uitdeelt i.p.v. vanaf 192.168.178.20.?

Verder kan het ook nog een netwerkkaart probleem zijn. Ik heb als netwerkbeheerder jarenlang dit soort problemen moeten oplossen. Vaak lag het dan aan de PC van de klant. Zelfs dezelfde PC kan heel raar doen op een andere switch of box. Ik neem aan dat je e.e.a. direct aan de Fritzbox hebt aangesloten en dat de poort op 1GB staat en verder alles op automatisch.

Ook dingen als Chromecast zijn berucht.
 
bertB
In mijn situatie heb ik alles in de 7581 aan settings origineel gelaten; de IP adressen bleven ook netjes zoals ze waren toegewezen en vervolgens wilde ik een WEB server laten draaien (Wordpress). Heb dat laten draaien op verschillende PC's allemaal onder Ubuntu, verschillende versies en zodra de WEB server actief wordt komen de klachten over de ethernet kabel verbindingen. Alles met WIFI gaat feilloos. Eén van die servertjes heb ik van een extra netwerk kaart voorzien, zelfde probleem. Alles dat bekabeld is gaat traaaaag. Merk je heel duidelijk met WEB TV. Hoe "sneller, krachtiger" de WEB server hoe meer neiging tot traagheid. Alles met WIFI aangesloten GEEN probleem. Ik houd het ook op krakemikkige interne code... Moet zeggen dat ik het maar heb opgegeven vanwege de problemen met de TV. Soms kom je niet verder. USB stick uitlenen werkt prima.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'port forwarding fritz 7581 werkt na een maand niet meer', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
FRITZ!Box 7581 problemen Fritzbox 2701 15 juli 2018, 08:17
Er is weer een nieuwe Fritz!Box 7490 en 7590 BETA update. Fritzbox 11 14 juli 2018, 10:29
Push Service bij bonding FritzBox 7581 Fritzbox 2 03 juli 2018, 08:08
netwerk connectie 7581 verwijderen Fritzbox 3 30 juni 2018, 19:12
Fritzbox 7581 niet bereikbaar via fritz.box Fritzbox 4 29 juni 2018, 19:17
Goedenavond bezoeker
FritzBox info
FritzBox infohttps://fritzbox-info.nl/
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| GL2814-100:14:13
| meppele00:56:05
| uroeder02:14:05
| lsluijter05:58:06
| Daan07:52:54
| jo07:56:19
| phonkee10:16:21
| helzing21:03:31
| fwteb 1 dag
| LoTek 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

19 januari 2018, 08:44
Internet&telefoon weer down sinds ca 7:45 in Zwolle, anderen ook?

24 december 2017, 11:47
Is er een snelcode om de Fritzbox 7581 automatisch te herstarten ?

20 december 2017, 13:56
Melding in FB: DNS error.

20 december 2017, 13:53
Geen internet in Den Hoorn, Achterdijkshoorn 30 (2635 MK). En storingsnummer neemt niet op.

25 november 2017, 16:41
Heeft u een AVM 7581 Fritzbox gebruik dan de laatste firmware hiervoor: https://service.av
m.de/downloads/bet
a/fritzbox_7581/en
glish/
Firmware Beta Plus voor al uw 7581 perikelen.